Arczi4300

Members
  • Content count

    37
  • Joined

  • Last visited

Community Reputation

0

About Arczi4300

  • Birthday 01/09/80

Contact Methods

  • AIM
    arturszabat8001@gmail.com

Profile Information

  • Gender
    Mężczyzna
  1. Ok dzięki właśnie muszę z nimi pogadać żeby się nie przejechać, bo umowy jeszcze nie podpisałem włączyli mi na 30dni do testów.Troche kiepsko dbają o to żeby złapać klienta
  2. Po Wi-Fi i po kablu też myśle że wina leży po stronie usługodawcy.Może się myle.Podłączylem internet który miałem wcześniej żeby wykluczyć wine routera i zobaczcie jak jest na 60Mb/s idzie pełnym łączem
  3. Nawet te Premium typu Catshare itd.???.Nigdy nie miałem problemu tego typu na łączach Multimedia miałem 60Mb/s i szło po 7MB/s.Od momentu przejścia na ten światłowód jest lipa już 3 dzień.
  4. Witam Problemem moim jest bardzo niska prędkość pobierania plików z internetu. Posiadam łącze światłowodowe o prędkości 300Mbit/s,router Archer2600 który jest połączony lanem do urządzenia usługodawcy.Prędkość pobierania pliku testowego 500 MB to 2MB/s max więcej nie idzie.Na speed testach jest wszystko ok prędkośc łącza wymiata.Nie wiem w czym jest problem???..Proszę Was o pomoc w rozwiązaniu problemu.
  5. Wybór padł na archer c2600 właśnie dzisiaj mi wjechał.100% zadowolenia nie żałuje ani złotówki wydanej na ten sprzęt.Wymiata Polecam.Dziękuje Wam za Pomoc.
  6. 60 przechodziła po Wi-Fi bez problemu a 300 nie wiem mogło by być te 200 nikt by nie płakał
  7. Wczesniej miałem 60mb/s wiec nie wiem czy to dużo czy mało.300mb/s mam na 30 dni do testów potem umowa.Po lanie w tej chwili idzie300 czyli tyle ile dostałem.
  8. Tak dokładnie z modemu ZTE lanem do routera.Transfery na WDR4300 po Wi-Fi to tak 100-120mb/s więcej nie da rady.
  9. Witam Serdecznie Jak w temacie jaki router do światłowodu 300Mb/s kupić?.Obecnie posiadam wdr4300 za słabe transfery po Wi-Fi zależy mi na dobrym internecie po Wi-Fi.Co polecacie tak do 600zł???
  10. Dzięki Kolego Szopen.Tak właśnie myślałem ciągle właczony bez dostępu innych osób. Dzięki Pozdrawiam.
  11. Zmiany zapisywałem i godzina sprawdzona.
  12. Witam!! Skonfigurowałam ograniczenie czasowe wg instrukcji dla jednego komputera w sieci.Wszystko działa ok komp traci polaczenie z internetem o określonej godzinie lecz gdy wyłacze i włacze router przycikiem z tyłu to ograniczenie przestaje działać i komputer łączy się z internetem.Nie wiem dlaczego tak się dzieje.Proszę o pomoc.
  13. http://tplink-forum.pl/uploader/uploads/1411895989_logi.png[/img]
  14. Oto screeny z gargoyle http://tplink-forum.pl/uploader/uploads/1411895924_screen.png[/img]
  15. W Gargoyle widać całe 931 gb dysku a po zmapowaniu w windowsie tego nie widać.