CHACA

Global Moderator
  • Content count

    4,059
  • Joined

  • Last visited

Community Reputation

145

About CHACA

Profile Information

  • Gender
    Mężczyzna
  • Location
    Zgierz

Recent Profile Visitors

352 profile views
  1. Za bardzo nie podziałasz nie mając dostępu do routera głównego. Resetowałeś 1043 i od nowa konfigurowałeś?
  2. Chodzi Ci bardziej o PS czy router, bo jak widzisz forum poświęcone jest głównie sprzętowi TP-Link.
  3. Zakładka Wireless i dalej Wireless Settings i tam na samej górze będziesz miał możliwość zmiany. Co do hasła to ustawiasz w dalszej zakładce Wireless Security.
  4. To normalne że po aktualizacji czasami trzeba ponownie ustawić te dane. Dioda na routerze od wifi świeci?
  5. Podstawiałeś zasilacz? Przez połączenie kablowe działa normalnie?
  6. Jest to dobry wybór. W tej samej cenie jest też Archer C2. Gigabitowe porty WAN/LAN. Dwu antenowy.
  7. Mogę polecić jeszcze Archer C7. Cena jednak wysoka.
  8. Generalnie nie jest wskazane użytkowanie urządzenia podczas jego ładowania. Może dojść do uszkodzenia baterii. Tyczy się to przede wszystkim tabletów i smartfonów.
  9. Dzieje się tak przez wifi czy kabel.
  10. Możesz spróbować konfiguracji tak jak opisałem tylko w drugim routerze ustaw nazwę sieci pierwszego 740. Zobaczymy. Nie jestem pewny co do adresacji. Spróbuj 192.168.3.1.
  11. Router za routerem może doprowadzić do pogorszenia jakości sygnału. Oczywiście w takiej konfiguracji jak opisujesz. Lepiej wtedy drugi podpiąć przewodowo i ustawić jako typowy AP. Jest opcja w C2 w zakładce Advanced pod nazwą QoS.
  12. Jeżeli bezprzewodowo to tylko jako Client prawda?
  13. Jeżeli na 740 masz gargulca to ustawiasz jako brama. Dalej dhcp jako wireless. Zmieniasz adres LAN na np:192.168.2.1. Maska bez zmian. W zakładce Wireless ustawiasz jako Client+AP. Wyszukujesz nazwę sieci z C2. Hasło zabezpieczające jak uważasz. Dajesz zapisz.