Patricko

[MR3420] Rozłącza się przy WiFi

28 posts in this topic

Dziękuje za porady, szczerze mówiąc sam nie wiem co zrobiłem ale od wczoraj przerywanie sie nie pojawia, nie próbowałem nawet instalować innego  Firmware.

Nadal jeszcze mnie męczy dla czego jeden laptop nie łączy się z siecią gdy ustawie 11bgn Jak robię diagnozę połączenia to wyskakuje błąd "brama domyślna niedostępna".

ps: sprawdziłem otoczenie sieciowe tym programem i ciekawi mnie co to jest ta żółta sieć nad siecią trojan.exe bo to wygląda jak by wychodziła z mojego routera. sieć której używam to ta niebieska trojan.exe

1427969547.jpg

prosze nie sugerować sie słabym sygnałem bo byłem akurat w kuchni a tam mam najsłabszy sygnał

0

Share this post


Link to post
Share on other sites

Taka sama sytuacja na innych kanałach, moja siec trojan.exe a nad nią ta inna sieć z mocniejszym sygnałem. Wygląda na to ze to mój router wysyła tą sieć tylko skąd ona się bierze?

teraz kanały mam ustawione na automatyczne.

Jak na razie internet działa dobrze więc tak to zostawiam. Co do tego laptopa który się nie łączy to spróbuje kupić do niego kartę na usb, widziałem na allegro za około 30zł. to nie majątek warto spróbować.

0

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   You have pasted content with formatting.   Remove formatting

  Only 75 emoticons maximum are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

Loading...